Require is not defined

Do we need to install or reference addition files or modules in order to resolve this error?